Club Onix - Prisma
.
BIENVENIDO! RECORDA QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LA PUBLICIDAD DE LA COLUMNA DERECHA (abajo del titulo Recomendados) Y DE LA COLUMNA IZQUIERDA (abajo del titulo Anuncios Google) ? MUCHAS GRACIAS!


El mejor Club de amigos dedicado al chevrolet Onix y Prisma en www.ChevroletOnix-Prisma.com
 
ÍndiceFAQBuscarRegistrarseConectarse
TE GUSTA EL CLUB DEL ONIX?
Links Recomendados
Últimos temas
» Agregar parlantes traseros
Ayer a las 10:17 am por buckan

» Sobre agua (refrigerante)
Miér Mayo 23, 2018 2:44 pm por buckan

» Falla P0137 sensor O2
Miér Mayo 23, 2018 2:36 pm por buckan

» Llave con comando a distancia
Miér Mayo 16, 2018 9:59 am por cavajuli

» Se oscurece pantalla táctil
Miér Mayo 16, 2018 1:35 am por carlomagno59

» ALARMA Y CIERRE CENTRALIZADO PARA VERSIONES LT OJO
Mar Mayo 15, 2018 12:21 pm por miguel @ngel

» presentacion
Mar Mayo 15, 2018 12:02 pm por miguel @ngel

» Equipamiento Onix LT 2018
Mar Mayo 15, 2018 10:20 am por miguel @ngel

» Hola que tal?
Mar Mayo 15, 2018 10:17 am por miguel @ngel

» Donde compro Faro trasero derecho ??? onix joy 201
Mar Mayo 15, 2018 10:10 am por miguel @ngel

» Iluminación Baul
Lun Mayo 14, 2018 8:36 pm por carlospetra

» problema con palanca de caja automatica
Lun Mayo 14, 2018 5:13 pm por cheiper

» problema con la alarma
Vie Mayo 11, 2018 7:40 pm por sergio celano

» presentacion
Vie Mayo 11, 2018 7:28 pm por sergio celano

» Mylink a Android auto
Miér Mayo 09, 2018 8:21 pm por Jere Ojeda

» Iluminación Baul
Sáb Mayo 05, 2018 4:24 pm por sebaeche

» Ruido metálico debajo del auto
Mar Mayo 01, 2018 11:47 pm por MartinE

» Ruido molesto
Mar Mayo 01, 2018 11:45 pm por MartinE

» Ruido a golpes metálicos TAC TAC (tren delantero)
Mar Mayo 01, 2018 11:43 pm por MartinE

» Filtro de Polen
Mar Mayo 01, 2018 10:53 am por carlosvasco

Palabras claves
Code cambio fotos service Temperatura freno presion onix Escape como acondicionado arranca Consumo mylink bateria link parlantes apaga baúl neumaticos lamparas aire Ruido correa auto pantalla

Comparte | .
 

 ONIX con 400km no arrancó mas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
chalcha1948
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 3
PUNTOS 0
Fecha de inscripción : 23/06/2014

MensajeTema: ONIX con 400km no arrancó mas   Lun Jun 23, 2014 12:42 pm

Resulta que mi ONIX LTZ tiene 400 km. Tiene 7 dias en la calle. Me dejó tirado y nunca mas quiso encender. Codigo 89. Luces de avería de motor encendida. El servicio de Road Service un desastre! no los llamen nunca. Vino un impresentable mecánico en un auto destruído....Me dejó el auto bloqueado, con las puertas trabadas, las llaves puestas, mis objetos de valor dentro del vehículo. Tuve un fin de semana horrible la pasé muy mal. Hoy lo dejé en la consecionaria, donde también me atendieron como el orto. Un poco mas tengo que agradecerles que me dejen entrar el auto al taller.
Me dijeron que lo recibian porque venía en una grua. Estoy esperando el diagnósitico....se vienen cartas documentos para todo el mundo. Nunca compren en la consecionaria DELSUR AUTOS de Avellaneda. Son impresentables. Los mantendré al tanto del diagnóstico que me den. Es muy raro...no toqué nada...andaba bien. Ni siquiera avisó. Le puse nafta premium que cargue en un ACA....alguien tuvo un error parecido?
Volver arriba Ir abajo
Carbonero
Junior
Junior
avatar

Mensajes : 116
PUNTOS 20
Fecha de inscripción : 25/02/2014
Localización : Montevideo - Uruguay

MensajeTema: Re: ONIX con 400km no arrancó mas   Lun Jun 23, 2014 1:27 pm

paa q mala suerte tuviste, ojala puedas romperle el orto a todos esos hdp q tan mal te atendieron!
Volver arriba Ir abajo
nico1137
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 99
PUNTOS 9
Fecha de inscripción : 10/09/2013

MensajeTema: Re: ONIX con 400km no arrancó mas   Lun Jun 23, 2014 1:47 pm

Hola, cuando yo compre el mio anduve una semana con una bujia desenchufada. Cuando se me dio por abrir el capot del auto, vi que estaba usandolo a 3 cilindros.
La enchufe y listo. Si no me hubiera percatado de eso con el tiempo seguramente algún problema hubiera ocurrido.

Ahora lo que hago es luego de que me estuvieron metiendo mano en el motor, le pego una revisada a ver si esta todo enchufado y en orden. Así como ver si los receptáculos para líquidos están llenos y bien cerrados.

Por mas que el auto sea Cero Kilometro, es una maquina que tiene 1000 componentes dentro, con que uno de esos componentes no este bien acoplado o ajustado, algo fallara.

Por suerte esta en garantia, piensa que si no la tuvieras y te pasa eso, tendrías que pagar el arreglo del coche de tu bolsillo. Y en muchos casos los problemas se originan, por cosas como no controlar el aceite del motor.

Si has leido alguno de los hilos de este foro, estaras informado que en Argentina muchos Onix vinieron con menos aceite de lo que corresponde, y han tenido que reabastecerlos fuera de la concesionaria.

Repito: Por mas que sea un auto cero kilometro, un auto es una maquina armada por el hombre. Y requiere hacerle chequeos periódicos. Quizas estos concejos no te sirvan ahora, pero quizas en un futuro te ayuda a prevenir nuevamente un problema similar.

Espero que se solucione.
Saludos.
Volver arriba Ir abajo
MandraKe
Junior
Junior
avatar

Mensajes : 269
PUNTOS 0
Fecha de inscripción : 03/02/2014
Edad : 32
Localización : Mar del Plata

MensajeTema: Re: ONIX con 400km no arrancó mas   Lun Jun 23, 2014 2:50 pm

Que impresentables que están, yo no he tenido ningun problema con el auto pero que te pasen este tipo de cosas en un 0Km, sin palabras!! no estan comprando un usado, yo les armo flor de quilombo...
Volver arriba Ir abajo
bichobicho
Junior avanzado
Junior avanzado
avatar

Mensajes : 939
PUNTOS 1
Fecha de inscripción : 26/11/2013
Edad : 40
Localización : Uruguay

MensajeTema: Re: ONIX con 400km no arrancó mas   Lun Jun 23, 2014 5:36 pm

Qué macana chalcha1948! Espero soluciones pronto. Pero hacé valer tus derechos de consumidor final. Coincido con nico1137. Hay que andar atrás en todo eso.
Volver arriba Ir abajo
chalcha1948
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 3
PUNTOS 0
Fecha de inscripción : 23/06/2014

MensajeTema: Re: ONIX con 400km no arrancó mas   Lun Jun 23, 2014 6:35 pm

chalcha1948 escribió:
Resulta que mi ONIX LTZ tiene 400 km. Tiene 7 dias en la calle. Me dejó tirado y nunca mas quiso encender. Codigo 89. Luces de avería de motor encendida. El servicio de Road Service un desastre! no los llamen nunca. Vino un impresentable mecánico en un auto destruído....Me dejó el auto bloqueado, con las puertas trabadas, las llaves puestas, mis objetos de valor dentro del vehículo. Tuve un fin de semana horrible la pasé muy mal. Hoy lo dejé en la consecionaria, donde también me atendieron como el orto. Un poco mas tengo que agradecerles que me dejen entrar el auto al taller.
Me dijeron que lo recibian porque venía en una grua. Estoy esperando el diagnósitico....se vienen cartas documentos para todo el mundo. Nunca compren en la consecionaria DELSUR AUTOS de Avellaneda. Son impresentables. Los mantendré al tanto del diagnóstico que me den. Es muy raro...no toqué nada...andaba bien. Ni siquiera avisó. Le puse nafta premium que cargue en un ACA....alguien tuvo un error parecido?
Bueno, parece que hubo una "baja tensión" en algún momento. Tuvieron que darle arranque haciendo un puente y según me dicen....ahora se arregló el problema. Que impresentables. Lo voy a dejar un día mas en el taller para asegurarme que no vuelva a fallar. Debe ser la bateria...buscando en foros, ví a que a varios le pasó lo mismo.....esas baterias son una poronga. No son de marca.....Como todo...apuntan a bajar costos, y pasan estas cosas. LAMENTABLE!....sigo mi pelea judicial y no la voy a abandonar con los impresentables del Road Service.
Volver arriba Ir abajo
bichobicho
Junior avanzado
Junior avanzado
avatar

Mensajes : 939
PUNTOS 1
Fecha de inscripción : 26/11/2013
Edad : 40
Localización : Uruguay

MensajeTema: Re: ONIX con 400km no arrancó mas   Mar Jun 24, 2014 5:16 pm

Con los de Road Service por el trato? Y GM? No te mandaron un mecánico que te solucionó nada? No te podía hacer un puente y sacarte del apuro?
Volver arriba Ir abajo
chalcha1948
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 3
PUNTOS 0
Fecha de inscripción : 23/06/2014

MensajeTema: Re: ONIX con 400km no arrancó mas   Miér Jun 25, 2014 11:28 pm

La gente del Road Service un DEsastre. en vez de sacarme del apuro, me complicaron la vida, dejándome todo el auto trabado.
Les cuento que el problema era la batería......ya me lo arreglaron. Estoy en proceso judicial de mediación por los daños que me causó el Road Service.
Gracias por los comentarios
Volver arriba Ir abajo
bichobicho
Junior avanzado
Junior avanzado
avatar

Mensajes : 939
PUNTOS 1
Fecha de inscripción : 26/11/2013
Edad : 40
Localización : Uruguay

MensajeTema: Re: ONIX con 400km no arrancó mas   Jue Jun 26, 2014 10:21 am

Ánimo! A ver si esta situación los "apreta" a mejorar algunos servicios.
Volver arriba Ir abajo
albertojoseg
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 19
PUNTOS 0
Fecha de inscripción : 10/06/2014

MensajeTema: Re: ONIX con 400km no arrancó mas   Jue Jun 26, 2014 8:45 pm

Hola: La batería de Chevrolet creo que tradicionalmente es la ACDelco y es muy buena. No se que batería equipaba a tu Onix, pero eso tienen los autos modernos, tanta tecnología y se tildan por algun error y te quedas a pata. Tuve suerte con mi Aveo G3 2013 que le hice 50.000 kms. sin ningún tipo de fallas, solo aceite y firltros (mexicano) pero vamos a ver como me va con el Onix 2014...
PD: el tema del aceite creo que se daba por el largo diferente de las varillas de medición y no por el contenido de aceite del carter. Por las dudas hay que hacerle agregar 3,5 lts. y luego ver la varilla.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: ONIX con 400km no arrancó mas   

Volver arriba Ir abajo
 

ONIX con 400km no arrancó mas

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Onix - Prisma :: PRIMEROS PASOS CON EL ONIX :: Problemas y soluciones del Onix-