Club Onix - Prisma
.
BIENVENIDO! RECORDA QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LA PUBLICIDAD DE LA COLUMNA DERECHA (abajo del titulo Recomendados) Y DE LA COLUMNA IZQUIERDA (abajo del titulo Anuncios Google) ? MUCHAS GRACIAS!


El mejor Club de amigos dedicado al chevrolet Onix y Prisma en www.ChevroletOnix-Prisma.com
 
ÍndiceFAQBuscarRegistrarseConectarse
TE GUSTA EL CLUB DEL ONIX?
Links Recomendados
Últimos temas
» Problema Arranque
Lun Feb 12, 2018 8:53 pm por Martín Diego

» CAJA MANUAL O AUTOMÁTICA ??
Sáb Feb 10, 2018 1:46 pm por reyleon

» catalizador vacio
Sáb Feb 10, 2018 1:20 pm por reyleon

» Aceite en caja de cambios
Sáb Feb 10, 2018 1:17 pm por reyleon

» Sello del tornillo árbol de levas
Sáb Feb 10, 2018 1:16 pm por reyleon

» Ayuda con my link y camara de retroceso
Jue Feb 08, 2018 9:10 am por ALEITURRE

» Cámara de retroceso con MyLink
Jue Feb 08, 2018 8:19 am por ALEITURRE

» Presentacion
Mar Feb 06, 2018 8:02 pm por gab_76

» Agregar parlantes traseros
Lun Feb 05, 2018 1:25 pm por buckan

» presentación
Lun Feb 05, 2018 1:47 am por orlando71@hotmail.com.ar

» mylink no funciona
Dom Feb 04, 2018 6:24 am por Kokegrande

» mylink para novatos, bajar todo
Jue Feb 01, 2018 7:04 pm por dapono

» Plastico que esta debajo del auto...
Jue Feb 01, 2018 6:59 pm por dapono

» Ficha en My link
Jue Feb 01, 2018 4:38 pm por Hiphop

» MyLink y Windows CE Que miedo que tengo!!!
Jue Feb 01, 2018 12:51 am por HD SERVIS

» Sensor de temperatura
Miér Ene 31, 2018 4:14 pm por Iván 151

» Luz de baúl
Lun Ene 29, 2018 2:35 pm por diegobueno

» INSTALÉ EL SCANNER OBD II
Sáb Ene 27, 2018 4:37 pm por Martín Diego

» Tardanza de entrega
Vie Ene 26, 2018 7:19 am por marcoslarre

» Chillido frenos
Jue Ene 25, 2018 1:35 pm por juaniva28

Palabras claves
cambio bateria lamparas como Code Ruido aire auto freno neumaticos presion Escape onix correa Consumo baúl acondicionado pantalla mylink link parlantes arranca service Temperatura Filtro fotos

Comparte | .
 

 Ruido al comenzar a rodar

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
victorgz
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 5
PUNTOS 0
Fecha de inscripción : 01/09/2014

MensajeTema: Ruido al comenzar a rodar   Jue Sep 04, 2014 7:54 am

Hola, abro un nuevo tema porque estuve leyendo los que tuvieron ruidos y no encontré ninguno igual.
Mi auto ya tiene un año, me lo entregaron en agosto del 2013.
En mi caso hace ruido cuando puesta la primera, arranco, o sea, al estar parado totalmente (como en un semáforo) y cuando acelero durante unos 3 segundos se siente ruido a algo que vibra, como un plástico suelto, no se si en guantera o adelante en zona del motor, no descarto que sea en baúl.
También hace el mismo ruido si vengo en 2da muy lento y paso a 3era, al pisar el acelerador vuelve a hacer, también por 3 segundos.
Aclaro que no hace ruido al pasar por un bache o si salta el auto.
Llevé a la concesionaria y como a otros les pasó no me solucionaron, e incluso el mismo jefe de taller me dice que "es normal que haga ruido, ya no es cero km".
Compré en MS automotores de la provincia de Corrientes, un desastre el service y cobran caro, la semana pasada por el service de los 10mil km me cobraron $1700.
¿A alguien le pasa lo mismo o puede aportar ideas de qué podría llegar a ser? Es raro que solo haga al acelerar como comenté y no en otros casos.
Gracias desde ya Smile
Volver arriba Ir abajo
hernan1987
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 88
PUNTOS 1
Fecha de inscripción : 25/05/2014
Edad : 30
Localización : lomas del mirador

MensajeTema: Re: Ruido al comenzar a rodar   Jue Sep 04, 2014 9:26 am

Hola bien día, fíjate q atrás del paragolpes hay un deflector muy endeble, mirando de frente al auto, esta del lado izquierdo, es difícil de ver, pero si metes la mano lo encontras, en este otro foro esta [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
victorgz
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 5
PUNTOS 0
Fecha de inscripción : 01/09/2014

MensajeTema: Re: Ruido al comenzar a rodar   Jue Sep 04, 2014 10:30 am

Gracias hernan1987, voy a probar lo que dice ahí, aunque también dice que es muy difícil acceder a ese lugar Crying or Very sad
Al menos tengo una idea de que puede ser.
Después comento si se solucionó.
Gracias Smile
Volver arriba Ir abajo
victorgz
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 5
PUNTOS 0
Fecha de inscripción : 01/09/2014

MensajeTema: no funcionó   Vie Sep 05, 2014 7:50 am

encontré el deflector, aunque está bien "escondido", y está en su lugar así que eso no es lo que provoca el ruido.
¿Alguna otra sugerencia? No sé donde mas mirar Crying or Very sad
Volver arriba Ir abajo
hernan1987
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 88
PUNTOS 1
Fecha de inscripción : 25/05/2014
Edad : 30
Localización : lomas del mirador

MensajeTema: Re: Ruido al comenzar a rodar   Vie Sep 05, 2014 9:46 am

Probaré vaciar el baúl, saca todo, el auxilio y el criquet no dejes nada y proba, puede ser que queda algo flojo y se puede mover
Volver arriba Ir abajo
fer41
Junior avanzado
Junior avanzado
avatar

Mensajes : 836
PUNTOS 11
Fecha de inscripción : 29/04/2014
Edad : 59
Localización : Haedo

MensajeTema: Re: Ruido al comenzar a rodar   Vie Sep 05, 2014 6:29 pm

Victorgz, el precio que te pasaron es menos que el oficial de Chevrolet ($ 1980). No te quejes jejejeeje en una de esas te lo actualizan.... Razz Razz
Volver arriba Ir abajo
Mercury
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 1
PUNTOS 0
Fecha de inscripción : 05/01/2015

MensajeTema: Re: Ruido al comenzar a rodar   Lun Ene 05, 2015 7:10 pm

victorgz escribió:
encontré el deflector, aunque está bien "escondido", y está en su lugar así que eso no es lo que provoca el ruido.
¿Alguna otra sugerencia? No sé donde mas mirar Crying or Very sad

A mi me paso que perdi un buje del radiador y golpea contra el condensador del aire, es un ruido a pocas vueltas cuando tiembla un poquito el motor, pense que era escape pero no, lo afime bien y ya no lo hace ...!
Volver arriba Ir abajo
gialber
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 4
PUNTOS 0
Fecha de inscripción : 05/04/2016

MensajeTema: Re: Ruido al comenzar a rodar   Dom Mayo 01, 2016 8:31 pm

Hola!

¿Al final pudiste dar con el ruido ese molesto? ¡A mi me pasa lo mismo!

Saludos
Volver arriba Ir abajo
victorgz
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 5
PUNTOS 0
Fecha de inscripción : 01/09/2014

MensajeTema: Re: Ruido al comenzar a rodar   Lun Mayo 16, 2016 10:25 am

Hola, aunque parezca ridículo el ruido se fue solo Shocked me cansé de reclamar en el concesionario y nunca escuchaban nada, son todos sordos ahí parece.
Quizá en alguno de los viajes que hice se acomodó solo o algo así, la cosa es que se fue solito el ruido.
saludos
Volver arriba Ir abajo
gialber
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 4
PUNTOS 0
Fecha de inscripción : 05/04/2016

MensajeTema: Re: Ruido al comenzar a rodar   Jue Mayo 19, 2016 8:13 pm

En mi concesionario también son medios sordos, ya que no lo escuchan (a mi me desespera). Bueno, espero que se vaya solo ó sino cuando realice el primer service voy a volver a insistir.

Gracias

Saludos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Ruido al comenzar a rodar   

Volver arriba Ir abajo
 

Ruido al comenzar a rodar

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Onix - Prisma :: PRIMEROS PASOS CON EL ONIX :: Problemas y soluciones del Onix-