Club Onix - Prisma
.
BIENVENIDO! RECORDA QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LA PUBLICIDAD DE LA COLUMNA DERECHA (abajo del titulo Recomendados) Y DE LA COLUMNA IZQUIERDA (abajo del titulo Anuncios Google) ? MUCHAS GRACIAS!


El mejor Club de amigos dedicado al chevrolet Onix y Prisma en www.ChevroletOnix-Prisma.com
 
ÍndiceFAQBuscarRegistrarseConectarse
TE GUSTA EL CLUB DEL ONIX?
Links Recomendados
Últimos temas
» Prisma LTZ
Vie Sep 14, 2018 6:00 pm por Aleman

» TERMOSTATO
Jue Sep 13, 2018 9:07 pm por andrestorero

» BUSCO TAPA BAUL PRISMA 2013
Miér Sep 12, 2018 12:12 am por crirafaela

» Actualizar a 24.5 MirrorLink - BringGo y Gratis
Lun Sep 10, 2018 6:01 pm por BRENDAONIx

» Xenon - ópticas Onix/Prisma 2017
Sáb Sep 08, 2018 6:42 pm por chivoso

» quiero sacar el motor y usarlo en otra cosa
Vie Sep 07, 2018 11:32 am por buckan

» Cámara de retroceso con MyLink
Miér Sep 05, 2018 3:57 pm por Dr. Prisma

» Problemas con Mylink
Vie Ago 31, 2018 6:03 pm por Ragalup

» Ruido a golpes metálicos TAC TAC (tren delantero)
Jue Ago 30, 2018 9:44 am por buckan

» Manufacturer defind MID ????
Sáb Ago 25, 2018 10:13 am por Alberto Rodriguez

» Presentacion
Miér Ago 22, 2018 3:32 pm por cgaray

» Presentacion al Club
Dom Ago 19, 2018 2:12 am por javierhc

» lamparas de led
Vie Ago 17, 2018 8:09 pm por MartinE

» Presentación al Club
Vie Ago 17, 2018 3:09 pm por garramone1970

» Me presento como un nuevo socio gracias
Miér Ago 15, 2018 7:30 pm por Alberto Rodriguez

» Tutorial : Paso a paso cambio de parlantes
Miér Ago 15, 2018 1:17 pm por buckan

» Presentación
Mar Ago 14, 2018 8:23 pm por Nito

» Consumo
Mar Ago 14, 2018 11:09 am por miguel @ngel

» ALARMA Y CIERRE CENTRALIZADO PARA VERSIONES LT OJO
Mar Ago 14, 2018 12:12 am por Mati'Q

» mylink para novatos, bajar todo
Vie Ago 10, 2018 8:18 pm por Antraxefc1

Palabras claves
pantalla link onix freno arranca correa Consumo fotos cambio auto acondicionado Temperatura Escape baúl Code Ruido mylink parlantes bateria lamparas aire presion apaga neumaticos como service

Comparte | .
 

 Inmovilizador del motor

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
guillote18
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 46
PUNTOS 0
Fecha de inscripción : 31/08/2014

MensajeTema: Inmovilizador del motor   Mar Mar 24, 2015 4:02 pm

Les cuento algo me me sucedió a ver si alguien paso por lo mismo. Hoy quise encender el auto y se me corto en seco y me apareció en amarillo el sensor del inmovilizador de motor. Le quite el contacto, volvía a probar esperando un minutos después de poner el contacto en posición 2 y arranco normalmente y desapareció el indicador. A alguien le paso algo así?
Volver arriba Ir abajo
bichobicho
Junior avanzado
Junior avanzado
avatar

Mensajes : 939
PUNTOS 1
Fecha de inscripción : 26/11/2013
Edad : 41
Localización : Uruguay

MensajeTema: Re: Inmovilizador del motor   Mar Mar 24, 2015 5:23 pm

Así como si nada? Lo lograste encender primero? Es decir.... no le pusiste primera y al largar rapido el embrague se te apagó el motor y así apareció la luz?
Volver arriba Ir abajo
guillote18
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 46
PUNTOS 0
Fecha de inscripción : 31/08/2014

MensajeTema: Re: Inmovilizador del motor   Mar Mar 24, 2015 6:04 pm

No, fue así: puse la llave y le Meti contacto hasta posicion 2, después de unos segundos lo quise poner en marcha y ahí me hizo un ruido en seco y no me arranco, en el tablero me aparecía el testigo de inmovilizador de motor. Le quito el contacto y vuelvo a probar dejando la llave en posición 2 unos 30 segundos y la luz testigo seguí apareciendo, automáticamente le doy marcha, arranca el auto y la luz desaparece. No tengo idea que paso, después no me paso mas, pero fue muy raro. Me dio la sensación que en el primer intento no me reconoció el chip de la llave, como si hubiese puesto un duplicado trucho. Pero realmente no se que paso
Volver arriba Ir abajo
guillote18
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 46
PUNTOS 0
Fecha de inscripción : 31/08/2014

MensajeTema: Re: Inmovilizador del motor   Lun Jul 20, 2015 10:24 pm

Nunca más me hizo el problema, no obstante a veces al momento de encenderlo daba varias vueltas el motor antes de ponerse en marcha. Hoy lleve el auto al service de los 10k y deje asentado el problema. Cuando fui a retirar el auto me explicaron que el problema era una de las celdas de la batería y me la cambiaron. Ahora arranca al toque. Unos grosos los tipos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Inmovilizador del motor   

Volver arriba Ir abajo
 

Inmovilizador del motor

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Onix - Prisma :: PRIMEROS PASOS CON EL ONIX :: Problemas y soluciones del Onix-