Club Onix - Prisma
.
BIENVENIDO! RECORDA QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LA PUBLICIDAD DE LA COLUMNA DERECHA (abajo del titulo Recomendados) Y DE LA COLUMNA IZQUIERDA (abajo del titulo Anuncios Google) ? MUCHAS GRACIAS!


El mejor Club de amigos dedicado al chevrolet Onix y Prisma en www.ChevroletOnix-Prisma.com
 
ÍndiceFAQBuscarRegistrarseConectarse
TE GUSTA EL CLUB DEL ONIX?
Links Recomendados
Últimos temas
» PROBLEMA EN EL RELE DE LA CAJA DE FUSIBLES
Ayer a las 1:43 pm por lamomia2006

» Vendo Onix 2013 LT Naranja
Ayer a las 12:09 pm por z10561

» Ruido a golpes metálicos TAC TAC (tren delantero)
Miér Oct 17, 2018 5:23 pm por corio

» TERMOSTATO
Jue Oct 11, 2018 1:59 pm por indio05

» BUSCO TAPA BAUL PRISMA 2013
Jue Oct 11, 2018 8:33 am por cavajuli

» presentacion
Miér Oct 10, 2018 5:14 pm por martin5949

» Me presento como un nuevo socio gracias
Mar Oct 09, 2018 8:04 pm por ferhugox

» OBD2 Para el ONIX
Jue Sep 27, 2018 6:15 am por Juan_89

» problema con palanca de caja automatica
Miér Sep 26, 2018 3:29 pm por vientopampero

» Prisma LTZ
Vie Sep 14, 2018 6:00 pm por Aleman

» Actualizar a 24.5 MirrorLink - BringGo y Gratis
Lun Sep 10, 2018 6:01 pm por BRENDAONIx

» Xenon - ópticas Onix/Prisma 2017
Sáb Sep 08, 2018 6:42 pm por chivoso

» quiero sacar el motor y usarlo en otra cosa
Vie Sep 07, 2018 11:32 am por buckan

» Cámara de retroceso con MyLink
Miér Sep 05, 2018 3:57 pm por Dr. Prisma

» Problemas con Mylink
Vie Ago 31, 2018 6:03 pm por Ragalup

» Manufacturer defind MID ????
Sáb Ago 25, 2018 10:13 am por Alberto Rodriguez

» Presentacion
Miér Ago 22, 2018 3:32 pm por cgaray

» Presentacion al Club
Dom Ago 19, 2018 2:12 am por javierhc

» lamparas de led
Vie Ago 17, 2018 8:09 pm por MartinE

» Presentación al Club
Vie Ago 17, 2018 3:09 pm por garramone1970

Palabras claves
correa freno arranca mylink cambio acondicionado presion apaga bateria baúl pantalla como Code lamparas service Temperatura neumaticos onix fotos Escape Ruido Consumo link auto parlantes aire

Comparte | .
 

 mylink no funciona

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
javier lell
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 2
PUNTOS 0
Fecha de inscripción : 23/12/2015

MensajeTema: mylink no funciona   Lun Feb 01, 2016 9:37 pm

hola gente,les cuento que tengo un Prisma 2013 y me dejó de funcionar el mylink,sólo aparece el logo de chevrolet(tenue) y reproduce solamente los sonidos de seguridad(sensor marcha atrás,cinto de seguridad etc).en un principio fallaba cuando ponía en marcha a la mañana y una vez que apagaba el motor al encenderlo de nuevo arrancaba y funcionaba normal.
a alguien le pasó algo similar?
saben si se consiguen estos stereos nuevos?? ya que la garantía caducó
Volver arriba Ir abajo
fer41
Junior avanzado
Junior avanzado
avatar

Mensajes : 836
PUNTOS 11
Fecha de inscripción : 29/04/2014
Edad : 59
Localización : Haedo

MensajeTema: Re: mylink no funciona   Miér Feb 03, 2016 5:42 pm

Hola, proba con desconectar la bateria por media hora mas o menos, asi se reinicia. Els ensor de marcha atras, lo pusiste vos o lo hicieron en taller GM ? En cuanto a conseguir otro... scratch solo a traves de concesionario y pedi presupuesto en la farmacia para VARIOS litros de vaselina, ya que son unicos para cada auto, estan configurados asi.
Volver arriba Ir abajo
danache@hotmail.com
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 1
PUNTOS 0
Fecha de inscripción : 29/02/2016

MensajeTema: Re: mylink no funciona   Vie Abr 15, 2016 10:45 am

Yo puedo solucionartelo
Volver arriba Ir abajo
Kokegrande
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 1
PUNTOS 0
Fecha de inscripción : 04/02/2018

MensajeTema: Re: mylink no funciona   Dom Feb 04, 2018 6:24 am

Hola Javier lell, yo tengo el mismo problema y me estoy volviendo loco,. conseguiste solucionarlo? Era cosa de archivos o hardware
Gracias
Volver arriba Ir abajo
foxprisma85
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 33
PUNTOS 0
Fecha de inscripción : 10/08/2013
Edad : 33
Localización : Ramos Mejia, Buenos Aires

MensajeTema: Re: mylink no funciona   Sáb Jun 09, 2018 1:15 pm

Buenas! Estoy teniendo el mismo problema, exactamente como lo describe Javier. En la agenciame dijeron que la solucion era cambiar la placa base y costaba $45000. Ridiculo!. Conocen a alguien que se dedique a repararlo?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: mylink no funciona   

Volver arriba Ir abajo
 

mylink no funciona

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Onix - Prisma :: COMENTARIOS Y OPINIONES SOBRE EL ONIX :: My Link-