Club Onix - Prisma
.
BIENVENIDO! RECORDA QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LA PUBLICIDAD DE LA COLUMNA DERECHA (abajo del titulo Recomendados) Y DE LA COLUMNA IZQUIERDA (abajo del titulo Anuncios Google) ? MUCHAS GRACIAS!


El mejor Club de amigos dedicado al chevrolet Onix y Prisma en www.ChevroletOnix-Prisma.com
 
ÍndiceFAQBuscarRegistrarseConectarse
TE GUSTA EL CLUB DEL ONIX?
Links Recomendados
Últimos temas
» Rueda de Auxilio
Ayer a las 3:15 pm por nelsonbritez

» Problema Arranque
Lun Feb 12, 2018 8:53 pm por Martín Diego

» CAJA MANUAL O AUTOMÁTICA ??
Sáb Feb 10, 2018 1:46 pm por reyleon

» catalizador vacio
Sáb Feb 10, 2018 1:20 pm por reyleon

» Aceite en caja de cambios
Sáb Feb 10, 2018 1:17 pm por reyleon

» Sello del tornillo árbol de levas
Sáb Feb 10, 2018 1:16 pm por reyleon

» Ayuda con my link y camara de retroceso
Jue Feb 08, 2018 9:10 am por ALEITURRE

» Cámara de retroceso con MyLink
Jue Feb 08, 2018 8:19 am por ALEITURRE

» Presentacion
Mar Feb 06, 2018 8:02 pm por gab_76

» Agregar parlantes traseros
Lun Feb 05, 2018 1:25 pm por buckan

» presentación
Lun Feb 05, 2018 1:47 am por orlando71@hotmail.com.ar

» mylink no funciona
Dom Feb 04, 2018 6:24 am por Kokegrande

» mylink para novatos, bajar todo
Jue Feb 01, 2018 7:04 pm por dapono

» Plastico que esta debajo del auto...
Jue Feb 01, 2018 6:59 pm por dapono

» Ficha en My link
Jue Feb 01, 2018 4:38 pm por Hiphop

» MyLink y Windows CE Que miedo que tengo!!!
Jue Feb 01, 2018 12:51 am por HD SERVIS

» Sensor de temperatura
Miér Ene 31, 2018 4:14 pm por Iván 151

» Luz de baúl
Lun Ene 29, 2018 2:35 pm por diegobueno

» INSTALÉ EL SCANNER OBD II
Sáb Ene 27, 2018 4:37 pm por Martín Diego

» Tardanza de entrega
Vie Ene 26, 2018 7:19 am por marcoslarre

Palabras claves
aire onix baúl presion service Code lamparas neumaticos fotos Consumo correa Ruido freno auto pantalla Filtro link mylink acondicionado Temperatura como cambio bateria Escape arranca parlantes

Comparte | .
 

 Testigo de Averias!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Sergiomontes
Junior
Junior


Mensajes : 194
PUNTOS 10
Fecha de inscripción : 26/05/2013

MensajeTema: Testigo de Averias!   Dom Jul 28, 2013 1:11 pm

Como estan onixeros y prismeros jeje Le consulto ustedes cuando van a darle marcha el auto se les prende el simbolo de averias? Xq yo antes no le habia prestado atención y ahora si. El mio prende como todos los testigos cuando arranca el auto pero se apagan todos y este tarde 1 segundo más y se apaga. Yo creo que es normal pero en el manual dice que puede haber un problema si se prende. Solo lo hace al arrancar y nada más.

Otra cosa! en la semana me di cuenta que una de las ruedas tena una "tetita" y me fui enseguida a la consecionario (Los huevones me habian puesto en 40 libras las ruedas) y me dice que eso no tenia nada que ver y me mandaron a Good Year a que la vean. La miraron y me dice que no estaba golpeada asi que había sido un problema de fabrica. LO COMENTO PARA QUE LA VEAN DETALLADAMENTE XQ SOLO LO VI DE CASUALIDAD CUANDO LO LIMPIABA. El mio ya tiene 1700 km y se hicieron cargo y me pusieron una cubierta nueva!!

Saludos!!

Sergio!!
Volver arriba Ir abajo
Ivbo
Junior
Junior
avatar

Mensajes : 208
PUNTOS 0
Fecha de inscripción : 01/05/2013
Edad : 40
Localización : Corrientes

MensajeTema: Re: Testigo de Averias!   Dom Jul 28, 2013 2:17 pm

La verdad que nunca le preste atencion al mio. Pero calculo que es normal. Siempre prende todos los testigos cuando lo enciendo y luego se apagan. El simbolo de averias no lo tengo registrado aun.
Con respecto a lo de las gomas. Si es falla del neumatico en un representante oficial te lo cambian.
Volver arriba Ir abajo
kde
Junior avanzado
Junior avanzado
avatar

Mensajes : 839
PUNTOS 61
Fecha de inscripción : 16/06/2013
Edad : 36
Localización : CABA - Boedo

MensajeTema: Re: Testigo de Averias!   Dom Jul 28, 2013 5:22 pm

Sergio, es normal.
Lo anormal es que una vez que el motor arranco, Se encienda.

Volver arriba Ir abajo
Ariel128
Junior
Junior
avatar

Mensajes : 374
PUNTOS 11
Fecha de inscripción : 08/07/2013
Edad : 33
Localización : villa celina

MensajeTema: Re: Testigo de Averias!   Lun Jul 29, 2013 10:55 am

que suerte que tuviste con la cubierta, bien por good year. cheers 
Volver arriba Ir abajo
Sergiomontes
Junior
Junior


Mensajes : 194
PUNTOS 10
Fecha de inscripción : 26/05/2013

MensajeTema: Re: Testigo de Averias!   Mar Jul 30, 2013 8:14 pm

Gracias gente! si tuve suerte xq sale $ 1100!!
Volver arriba Ir abajo
Argento
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 48
PUNTOS 0
Fecha de inscripción : 20/07/2013

MensajeTema: Re: Testigo de Averias!   Dom Ago 11, 2013 8:08 am

Cuando dejo la llave en posicion de contacto se queda prendido el testigo de averias, es normal eso? Pero despues cuando lo pongo en marcha se apaga. Es asi? A alguien mas le pasa?
Volver arriba Ir abajo
Annity
Junior
Junior
avatar

Mensajes : 465
PUNTOS 0
Fecha de inscripción : 28/04/2013
Localización : CABA

MensajeTema: Re: Testigo de Averias!   Dom Ago 11, 2013 10:30 am

Para mi es normal argento, mientras se apague cuando lo pones en marcha
Volver arriba Ir abajo
j0v
Junior avanzado
Junior avanzado
avatar

Mensajes : 599
PUNTOS 31
Fecha de inscripción : 29/05/2013
Edad : 33
Localización : san luis

MensajeTema: Re: Testigo de Averias!   Dom Ago 11, 2013 11:27 am

es normal argento Smile
Volver arriba Ir abajo
Argento
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 48
PUNTOS 0
Fecha de inscripción : 20/07/2013

MensajeTema: Re: Testigo de Averias!   Dom Ago 11, 2013 9:47 pm

Gracias! Me sacan un peso jaja
Volver arriba Ir abajo
lucas.tandil
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 11
PUNTOS 0
Fecha de inscripción : 06/08/2013

MensajeTema: Testigo de averías   Mar Ago 20, 2013 11:13 am

Hola a todos,

Tengo una consulta con respecto al Testigo de averías y el manual no es del todo claro en esta sección.

Cuando pongo el vehículo en contacto el testigo de averías se enciende, junto con otras luces que luego se apagan pero el testigo no. Al encender el vehículo, la luz finalmente se apaga.
Es este funcionamiento correcto?


Gracias y saludos,
Lucas
Volver arriba Ir abajo
lucas.tandil
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 11
PUNTOS 0
Fecha de inscripción : 06/08/2013

MensajeTema: Re: Testigo de Averias!   Mar Ago 20, 2013 11:25 am

Resuelto en [Tienes que estar registrado y conectado para ver este vínculo]
El funcionamiento es normal.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Testigo de Averias!   

Volver arriba Ir abajo
 

Testigo de Averias!

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Onix - Prisma :: PRIMEROS PASOS CON EL ONIX :: Problemas y soluciones del Onix-