Club Onix - Prisma
.
BIENVENIDO! RECORDA QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LA PUBLICIDAD DE LA COLUMNA DERECHA (abajo del titulo Recomendados) Y DE LA COLUMNA IZQUIERDA (abajo del titulo Anuncios Google) ? MUCHAS GRACIAS!


El mejor Club de amigos dedicado al chevrolet Onix y Prisma en www.ChevroletOnix-Prisma.com
 
ÍndiceFAQBuscarRegistrarseConectarse
TE GUSTA EL CLUB DEL ONIX?
Links Recomendados
Últimos temas
» Agregar parlantes traseros
Jue Mayo 24, 2018 10:17 am por buckan

» Sobre agua (refrigerante)
Miér Mayo 23, 2018 2:44 pm por buckan

» Falla P0137 sensor O2
Miér Mayo 23, 2018 2:36 pm por buckan

» Llave con comando a distancia
Miér Mayo 16, 2018 9:59 am por cavajuli

» Se oscurece pantalla táctil
Miér Mayo 16, 2018 1:35 am por carlomagno59

» ALARMA Y CIERRE CENTRALIZADO PARA VERSIONES LT OJO
Mar Mayo 15, 2018 12:21 pm por miguel @ngel

» presentacion
Mar Mayo 15, 2018 12:02 pm por miguel @ngel

» Equipamiento Onix LT 2018
Mar Mayo 15, 2018 10:20 am por miguel @ngel

» Hola que tal?
Mar Mayo 15, 2018 10:17 am por miguel @ngel

» Donde compro Faro trasero derecho ??? onix joy 201
Mar Mayo 15, 2018 10:10 am por miguel @ngel

» Iluminación Baul
Lun Mayo 14, 2018 8:36 pm por carlospetra

» problema con palanca de caja automatica
Lun Mayo 14, 2018 5:13 pm por cheiper

» problema con la alarma
Vie Mayo 11, 2018 7:40 pm por sergio celano

» presentacion
Vie Mayo 11, 2018 7:28 pm por sergio celano

» Mylink a Android auto
Miér Mayo 09, 2018 8:21 pm por Jere Ojeda

» Iluminación Baul
Sáb Mayo 05, 2018 4:24 pm por sebaeche

» Ruido metálico debajo del auto
Mar Mayo 01, 2018 11:47 pm por MartinE

» Ruido molesto
Mar Mayo 01, 2018 11:45 pm por MartinE

» Ruido a golpes metálicos TAC TAC (tren delantero)
Mar Mayo 01, 2018 11:43 pm por MartinE

» Filtro de Polen
Mar Mayo 01, 2018 10:53 am por carlosvasco

Palabras claves
cambio link apaga neumaticos Escape fotos freno correa aire auto baúl Code presion arranca Ruido Temperatura parlantes Consumo pantalla lamparas onix mylink service acondicionado como bateria

Comparte | .
 

 Limpiaparabrisas dejo de funcionar

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
facariv
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 3
PUNTOS 0
Fecha de inscripción : 03/08/2013

MensajeTema: Limpiaparabrisas dejo de funcionar   Dom Ago 25, 2013 1:43 pm

Hola gente, hace un mes que tengo un onix lt y de un dia para el otro rociador de agua para el limpiparabrisas dejo de funcionar,...no me pregunten si le recargue el deposito porque es obvio que lo hice pero no funciona. observando detenidamente los rociadores, note que la moldura negra que los tiene y que tiene una goma que se apoya en el parabrisas, esta suelto en uno de sus extrmos y la goma mal puesta dejando que el agua que escurre por el parabrisas pase hacia abajo no siendo detenida por la goma,... pienso que tal vez fue tocado en la concecionaria antes de entregarlo pues ya tendria problemas,...no creo que de fabrica haya salido asi. alguien le paso algo parecido o tiene alguna opiñion?
Volver arriba Ir abajo
Martin Stone
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 79
PUNTOS 1
Fecha de inscripción : 03/05/2013
Edad : 42
Localización : Catamarca

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Lun Ago 26, 2013 11:04 am

Llévalo urgente a la concesionaria, a mi no pasó pero no pierdas tiempo y que te lo reparen.
Saludos
Volver arriba Ir abajo
totorizzi
Junior
Junior
avatar

Mensajes : 462
PUNTOS 21
Fecha de inscripción : 25/07/2013

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Lun Ago 26, 2013 11:18 am

asi es, en cuanto puedas a la agencia y que lo arreglen, para eso es la garantia.
Volver arriba Ir abajo
brunoahum
Junior
Junior
avatar

Mensajes : 381
PUNTOS 31
Fecha de inscripción : 10/05/2013

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Lun Ago 26, 2013 1:32 pm

Llevalo a la agencia, o se te quemo el motorcito del sapito que tira el agua o se desconecto, pero no reniegues vos, llevalo que ellos lo solucionen.
Volver arriba Ir abajo
facariv
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 3
PUNTOS 0
Fecha de inscripción : 03/08/2013

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Vie Ago 30, 2013 8:37 pm

Les cuento que revise los fusibles, los que estan junto al motor del auto, y efectivamente el fusible N° 24 estaba quemado; igual voy a llevarlo a la agencia porque es raro que un auto casi 0KM se le quemen los fusibles.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Limpiaparabrisas dejo de funcionar   

Volver arriba Ir abajo
 

Limpiaparabrisas dejo de funcionar

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Onix - Prisma :: PRIMEROS PASOS CON EL ONIX :: Problemas y soluciones del Onix-