Club Onix - Prisma
.
BIENVENIDO! RECORDA QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LA PUBLICIDAD DE LA COLUMNA DERECHA (abajo del titulo Recomendados) Y DE LA COLUMNA IZQUIERDA (abajo del titulo Anuncios Google) ? MUCHAS GRACIAS!


El mejor Club de amigos dedicado al chevrolet Onix y Prisma en www.ChevroletOnix-Prisma.com
 
ÍndiceFAQBuscarRegistrarseConectarse
TE GUSTA EL CLUB DEL ONIX?
Links Recomendados
Últimos temas
» Prisma LTZ
Vie Sep 14, 2018 6:00 pm por Aleman

» TERMOSTATO
Jue Sep 13, 2018 9:07 pm por andrestorero

» BUSCO TAPA BAUL PRISMA 2013
Miér Sep 12, 2018 12:12 am por crirafaela

» Actualizar a 24.5 MirrorLink - BringGo y Gratis
Lun Sep 10, 2018 6:01 pm por BRENDAONIx

» Xenon - ópticas Onix/Prisma 2017
Sáb Sep 08, 2018 6:42 pm por chivoso

» quiero sacar el motor y usarlo en otra cosa
Vie Sep 07, 2018 11:32 am por buckan

» Cámara de retroceso con MyLink
Miér Sep 05, 2018 3:57 pm por Dr. Prisma

» Problemas con Mylink
Vie Ago 31, 2018 6:03 pm por Ragalup

» Ruido a golpes metálicos TAC TAC (tren delantero)
Jue Ago 30, 2018 9:44 am por buckan

» Manufacturer defind MID ????
Sáb Ago 25, 2018 10:13 am por Alberto Rodriguez

» Presentacion
Miér Ago 22, 2018 3:32 pm por cgaray

» Presentacion al Club
Dom Ago 19, 2018 2:12 am por javierhc

» lamparas de led
Vie Ago 17, 2018 8:09 pm por MartinE

» Presentación al Club
Vie Ago 17, 2018 3:09 pm por garramone1970

» Me presento como un nuevo socio gracias
Miér Ago 15, 2018 7:30 pm por Alberto Rodriguez

» Tutorial : Paso a paso cambio de parlantes
Miér Ago 15, 2018 1:17 pm por buckan

» Presentación
Mar Ago 14, 2018 8:23 pm por Nito

» Consumo
Mar Ago 14, 2018 11:09 am por miguel @ngel

» ALARMA Y CIERRE CENTRALIZADO PARA VERSIONES LT OJO
Mar Ago 14, 2018 12:12 am por Mati'Q

» mylink para novatos, bajar todo
Vie Ago 10, 2018 8:18 pm por Antraxefc1

Palabras claves
baúl link Code neumaticos pantalla Ruido acondicionado lamparas Temperatura apaga onix arranca como fotos correa Escape aire auto presion parlantes freno service cambio mylink Consumo bateria

Comparte | .
 

 Limpiaparabrisas dejo de funcionar

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
facariv
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 3
PUNTOS 0
Fecha de inscripción : 03/08/2013

MensajeTema: Limpiaparabrisas dejo de funcionar   Dom Ago 25, 2013 1:43 pm

Hola gente, hace un mes que tengo un onix lt y de un dia para el otro rociador de agua para el limpiparabrisas dejo de funcionar,...no me pregunten si le recargue el deposito porque es obvio que lo hice pero no funciona. observando detenidamente los rociadores, note que la moldura negra que los tiene y que tiene una goma que se apoya en el parabrisas, esta suelto en uno de sus extrmos y la goma mal puesta dejando que el agua que escurre por el parabrisas pase hacia abajo no siendo detenida por la goma,... pienso que tal vez fue tocado en la concecionaria antes de entregarlo pues ya tendria problemas,...no creo que de fabrica haya salido asi. alguien le paso algo parecido o tiene alguna opiñion?
Volver arriba Ir abajo
Martin Stone
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 79
PUNTOS 1
Fecha de inscripción : 03/05/2013
Edad : 42
Localización : Catamarca

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Lun Ago 26, 2013 11:04 am

Llévalo urgente a la concesionaria, a mi no pasó pero no pierdas tiempo y que te lo reparen.
Saludos
Volver arriba Ir abajo
totorizzi
Junior
Junior
avatar

Mensajes : 462
PUNTOS 21
Fecha de inscripción : 25/07/2013

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Lun Ago 26, 2013 11:18 am

asi es, en cuanto puedas a la agencia y que lo arreglen, para eso es la garantia.
Volver arriba Ir abajo
brunoahum
Junior
Junior
avatar

Mensajes : 381
PUNTOS 31
Fecha de inscripción : 10/05/2013

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Lun Ago 26, 2013 1:32 pm

Llevalo a la agencia, o se te quemo el motorcito del sapito que tira el agua o se desconecto, pero no reniegues vos, llevalo que ellos lo solucionen.
Volver arriba Ir abajo
facariv
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 3
PUNTOS 0
Fecha de inscripción : 03/08/2013

MensajeTema: Re: Limpiaparabrisas dejo de funcionar   Vie Ago 30, 2013 8:37 pm

Les cuento que revise los fusibles, los que estan junto al motor del auto, y efectivamente el fusible N° 24 estaba quemado; igual voy a llevarlo a la agencia porque es raro que un auto casi 0KM se le quemen los fusibles.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Limpiaparabrisas dejo de funcionar   

Volver arriba Ir abajo
 

Limpiaparabrisas dejo de funcionar

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Onix - Prisma :: PRIMEROS PASOS CON EL ONIX :: Problemas y soluciones del Onix-